Welcome, visitor! Log in
 

WordPress hook directory
auth_cookie_expired

WordPress version history for auth_cookie_expired

This database has information for all major versions from WP 1.2.1 through 4.4.

Version File Line Type
2.7 wp-includes/pluggable.php 513 View hook in source action
2.8 wp-includes/pluggable.php 522 View hook in source action
2.9 wp-includes/pluggable.php 522 View hook in source action
3.0 wp-includes/pluggable.php 547 View hook in source action
3.1 wp-includes/pluggable.php 547 View hook in source action
3.2 wp-includes/pluggable.php 593 View hook in source action
3.3 wp-includes/pluggable.php 525 View hook in source action
3.4 wp-includes/pluggable.php 536 View hook in source action
3.5 wp-includes/pluggable.php 536 View hook in source action
3.6 wp-includes/pluggable.php 534 View hook in source action
3.7 wp-includes/pluggable.php 534 View hook in source action
3.8 wp-includes/pluggable.php 531 View hook in source action
3.9 wp-includes/pluggable.php 628 View hook in source action
4.0 wp-includes/pluggable.php 652 View hook in source action
4.1 wp-includes/pluggable.php 651 View hook in source action
4.2 wp-includes/pluggable.php 658 View hook in source action
4.3 wp-includes/pluggable.php 664 View hook in source action
4.4 wp-includes/pluggable.php 684 View hook in source action

Related Hooks

We find related hooks using word stems. auth_cookie_expired has 3 significant word stem(s): auth, cookie, expired. Note that some of the hooks below may not appear in all versions of WP.