Menu Adam R Brown

WP hooks navigation: Home/browseActions indexFilters index

WordPress hook directory
send_auth_cookies

WordPress version history for send_auth_cookies

This database has information for all major versions from WP 1.2.1 through 4.4.

Version File Line Type
4.8 wp-includes/pluggable.php 910 View in context filter
4.8 wp-includes/pluggable.php 937 View in context filter
4.9 wp-includes/pluggable.php 916 View in context filter
4.9 wp-includes/pluggable.php 943 View in context filter
5.0 wp-includes/pluggable.php 916 View in context filter
5.0 wp-includes/pluggable.php 943 View in context filter
5.1 wp-includes/pluggable.php 924 View in context filter
5.1 wp-includes/pluggable.php 952 View in context filter
5.2 wp-includes/pluggable.php 924 View in context filter
5.2 wp-includes/pluggable.php 952 View in context filter
5.3 wp-includes/pluggable.php 928 View in context filter
5.3 wp-includes/pluggable.php 956 View in context filter
5.4 wp-includes/pluggable.php 939 View in context filter
5.4 wp-includes/pluggable.php 967 View in context filter
5.5 wp-includes/pluggable.php 954 View in context filter
5.5 wp-includes/pluggable.php 982 View in context filter
5.6 wp-includes/pluggable.php 954 View in context filter
5.6 wp-includes/pluggable.php 982 View in context filter
5.7 wp-includes/pluggable.php 987 View in context filter
5.7 wp-includes/pluggable.php 1015 View in context filter

Important warning!

This hook does not occur in the most recent version of WordPress (4.4). Do not use it. It is deprecated. You should look at the list of "related hooks" below to see if you can figure out what replaced it.

Related Hooks

We find related hooks using word stems. send_auth_cookies has 3 significant word stem(s): send, auth, cookies. Note that some of the hooks below may not appear in all versions of WP.