WordPress hook directory
mce_browsers

WordPress version history for mce_browsers

This database has information for all major versions from WP 1.2.1 through 5.1.

Version File Line Type
2.0 wp-includes/js/tinymce/tiny_mce_gzip.php 116 View in context filter
2.0.11 wp-includes/js/tinymce/tiny_mce_gzip.php 133 View in context filter
2.1 wp-includes/js/tinymce/tiny_mce_config.php 40 View in context filter
2.2 wp-includes/js/tinymce/tiny_mce_config.php 41 View in context filter
2.3 wp-includes/js/tinymce/tiny_mce_config.php 41 View in context filter

Important warning!

This hook does not occur in the most recent version of WordPress (5.1). Do not use it. It is deprecated. You should look at the list of "related hooks" below to see if you can figure out what replaced it.

Related Hooks

We find related hooks using word stems. mce_browsers has 2 significant word stem(s): mce, browsers. Note that some of the hooks below may not appear in all versions of WP.